Вопросы по ЭГУР W168

Сообщение 21.04.2018 21:10

добрый вечер форумчане. вот и до меня дошла очередь с гуром. стал отключаться при езде задним ходом. при езде вперед работает нормально. проедешь задом- отключается, включается после перезапуска авто. подскажите, в чем может быть проблема?
Аватара пользователя
svitsky
 
Сообщения: 102
Зарегистрирован: 12.02.2015 12:21
Город: Москва
Авто: WDB1680331J297450
Имя: Михаил

Сообщение 23.04.2018 01:11

svitsky в плате.
Ашкин доктор (С)
Аватара пользователя
macho
 
Сообщения: 3375
Зарегистрирован: 10.07.2012 01:25
Город: Минск
Авто: w168 1.7CDI

Сообщение 23.04.2018 10:29

но почему только при езде з.х.?
Аватара пользователя
svitsky
 
Сообщения: 102
Зарегистрирован: 12.02.2015 12:21
Город: Москва
Авто: WDB1680331J297450
Имя: Михаил

Сообщение 06.05.2018 18:11

https://ibb.co/nGtew7
Друзья, я сосед из отдела W414,
эгур у нас Ванео и А классы вроде одинаковые...

Гляньте пж/лста на фото это контакты под Бачком омывателя,
по мне очень ржавые?

P.S сегодня задним ходом парковался на горке , ооооочень крутой горке с каменой дорогой!
Выворачиваю руль и как внезапно руль стагим ооооочень тугим! Ели вывернул!
После перезапуска зажигания - все заработало!
Да кстати на горячую и на холодную уровень ОЖ одинаковый - долить?


В итоге:
1)Как вам контакты(фото)? Ужас? Чистить? Как:)?
2)ОЖ может быть виновником отключения ЭГУР?

и да явно руль стал тугим с началом жарких погод))

Всем спасибо:)
Vaneo2002
 
Сообщения: 60
Зарегистрирован: 28.03.2018 15:30
Город: Тбилиси
Авто: Vaneo 1.7 CDI
Имя: Роман

Сообщение 07.05.2018 01:20

Vaneo2002 контакты еще более менее, но почистить не лишним и чем нибудь законсервировать аля пушечное сало. В вашем случае корее всего начало конца платы.
Ашкин доктор (С)
Аватара пользователя
macho
 
Сообщения: 3375
Зарегистрирован: 10.07.2012 01:25
Город: Минск
Авто: w168 1.7CDI

Сообщение 07.05.2018 11:18

macho, почистил контакты! Прям до блеска!
Результат: Руль стал крутится легче в раза два!
При повороте руля от упора до упора, эур не отклчается как днем раньше!

Шампанское открывать???? :) или еще рано судить???
Vaneo2002
 
Сообщения: 60
Зарегистрирован: 28.03.2018 15:30
Город: Тбилиси
Авто: Vaneo 1.7 CDI
Имя: Роман

Сообщение 07.05.2018 12:21

Vaneo2002 пока радуйтесь результату, что исключить отключение надо исключать плату
Ашкин доктор (С)
Аватара пользователя
macho
 
Сообщения: 3375
Зарегистрирован: 10.07.2012 01:25
Город: Минск
Авто: w168 1.7CDI

Сообщение 09.05.2018 16:38

macho, долго радоваться не сужденно было:((( Сегодня снова окреп руль - а до упора вовсе вырубает...
Выкл / вкл зажигание и все ок!
Все кридык? Главное снова брать бу тоже не выход - это второй насос(своя родная лет три назад сдохла!)
Vaneo2002
 
Сообщения: 60
Зарегистрирован: 28.03.2018 15:30
Город: Тбилиси
Авто: Vaneo 1.7 CDI
Имя: Роман

Сообщение 09.05.2018 20:37

да отключается когда кручю руль до упора((((
Кстати так и не понял как ревизия/очистка помогла на пару дней от этого недуга!!
Macho, реле ставить? это плата видать сдыхает?
Vaneo2002
 
Сообщения: 60
Зарегистрирован: 28.03.2018 15:30
Город: Тбилиси
Авто: Vaneo 1.7 CDI
Имя: Роман

Сообщение 10.05.2018 00:00

Пробуйте ставить реле, не прокатит - конец гидравлике.
Ашкин доктор (С)
Аватара пользователя
macho
 
Сообщения: 3375
Зарегистрирован: 10.07.2012 01:25
Город: Минск
Авто: w168 1.7CDI

Сообщение 10.05.2018 08:27

macho, понял! Спасибо!
Только уточню: я перечитал все сообщения но целой картины так и не увидел :(
Говорится что плату выкинуть? Далее стоп : там какие то кондесаторы их оставить!
У тебя там вообще как то начиналось потом сново сгорело - переделали?! :(
Какой вариант в итоге рабочий? И самое что не понял - паяльник нужен:)?
Vaneo2002
 
Сообщения: 60
Зарегистрирован: 28.03.2018 15:30
Город: Тбилиси
Авто: Vaneo 1.7 CDI
Имя: Роман

Сообщение 10.05.2018 10:05

Vaneo2002 слишком много вопросов для такой операции, обратитесь к специалисту
Ашкин доктор (С)
Аватара пользователя
macho
 
Сообщения: 3375
Зарегистрирован: 10.07.2012 01:25
Город: Минск
Авто: w168 1.7CDI

Сообщение 10.05.2018 15:54

macho:)) Извиняй за вопросы!!!
Нашел я сегодня БУ ЭГУР , поставили все окей!
Я был в шоке от жижи которую слили с моего старого эгура - чоооооррный:(((
Слегка очень слегка с зелеными отенками!

Разумеется слили что могли - установили(донора) залили "зеленый Febi"

Итог: Все супер! Только слышать стал как работает насос! Это норм?

Мой старый не давал о себе знать! Этот поет - явно слышешь как он пашет!

Как у вас, тоже так?
Vaneo2002
 
Сообщения: 60
Зарегистрирован: 28.03.2018 15:30
Город: Тбилиси
Авто: Vaneo 1.7 CDI
Имя: Роман

Сообщение 10.05.2018 21:43

p.s Думаю жижа поленная - поделка типа Febi но нe Febi, может из за этого жужуать ?
Крутишь руль в он "Ззззззззз"
Vaneo2002
 
Сообщения: 60
Зарегистрирован: 28.03.2018 15:30
Город: Тбилиси
Авто: Vaneo 1.7 CDI
Имя: Роман

Сообщение 11.05.2018 00:59

Vaneo2002 нет это насос такой не очень...
Ашкин доктор (С)
Аватара пользователя
macho
 
Сообщения: 3375
Зарегистрирован: 10.07.2012 01:25
Город: Минск
Авто: w168 1.7CDI

Сообщение 11.05.2018 15:28

macho? такой? Какой:)? Из этих что ли:)))?
Vaneo2002
 
Сообщения: 60
Зарегистрирован: 28.03.2018 15:30
Город: Тбилиси
Авто: Vaneo 1.7 CDI
Имя: Роман

Сообщение 13.05.2018 09:09

а вот и звуки:(
https://youtu.be/9iO7tZ_Unww
Vaneo2002
 
Сообщения: 60
Зарегистрирован: 28.03.2018 15:30
Город: Тбилиси
Авто: Vaneo 1.7 CDI
Имя: Роман

Сообщение 13.05.2018 10:56

Не слышно ничего криминального.
WDB1680331J123987
Samotlor
 
Сообщения: 432
Зарегистрирован: 19.04.2015 06:49
Откуда: Нижневартовск
Город: Нижневартовск
Авто: w168a160
Имя: Наиль

Сообщение 13.05.2018 18:46

Samotlor, задний шланг который на хамуте! Хомут просто болтался!
Не был зажат, крутился свободно(вокруг него свежее масло:((( )
Короче мастера не зажали этот хамут!
Сейчас зажат и вой в разы уменьшился))))


Остались вопросы:
Должен ли очень шататся эгур когда его трясешь рукой?
Это я к чему? Под насосом дырка куда он садится - должна быть резинка какая то?
Вот на этом месте : https://ibb.co/c7AGMJ

Нету у меня: Номер 8
https://ibb.co/k48T1J

И второй вопрос шланг второй который сбоку видать не верно подсоединен - крутишь руль а он трется об железяку какую то:( вот : https://ibb.co/ccSz8y

На ваших авто есть кольцо резиновое номер:23 ?
https://ibb.co/k48T1J
Vaneo2002
 
Сообщения: 60
Зарегистрирован: 28.03.2018 15:30
Город: Тбилиси
Авто: Vaneo 1.7 CDI
Имя: Роман

Сообщение 14.05.2018 05:42

Vaneo2002
Насос не зажат крепко.Сбоку резиновый демпфер,снизу на моем тоже ничего не было, подобрал подходящую резинку-от ВАЗ 2108-09 верх радиатора (центр) зафиксирован подобной
WDB1680331J123987
Samotlor
 
Сообщения: 432
Зарегистрирован: 19.04.2015 06:49
Откуда: Нижневартовск
Город: Нижневартовск
Авто: w168a160
Имя: Наиль

Пред.След.

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1